Oracle

From Commander4j Wiki
Jump to: navigation, search

As of Commander 7.27 or later it is necessary to use Java Database release 12c or newer.